ヘルプ

Microsoft Office Word 2010/2013 でのテンプレートの使い方を紹介します。暑中見舞い・残暑見舞い作成にお役立てください。

暑中見舞い・残暑見舞い作成手順  − Microsoft Office Word 2010/2013 −


  1. テンプレートを開く   5. イラストや写真を追加する
  2. 入力されている文字を変更する   6. 印刷する
  3. 文章を追加する   7. 保存する
  4. イラストのサイズを調節する   8. デジカメ写真を合成する
ソフトのバージョンが古いと画像がきれいに印刷されない場合があります。
できるだけ最新版をお使いいただくことをおすすめします。
8. デジカメ写真を合成する
  1. ファイルをダウンロードした場所に、テンプレートファイル(〜.docx)が保存されますので、これをダブルクリックしてテンプレートを開きます。

  2. イメージ拡大

    [挿入]タブの[図](Word2013の場合は[画像]または[オンライン画像])をクリックします。

  3. イメージ拡大

    [図の挿入]ダイアログボックスでデジカメ写真を選択し、[挿入]ボタンをクリックします。

  4. イメージ拡大

    選択した画像が追加されます。

  5. イメージ拡大

    [図ツール]の[書式]タブの、[文字の折り返し]をクリックし、[背面]をクリックします。

  6. イメージ拡大

    素材データの周囲にある(Word2013の場合は)をドラッグして、サイズを調整します。また、素材データをドラッグして位置を調整します。

  7. イメージ拡大

    [図ツール]の[書式]タブの、[背面へ移動]−[最背面へ移動]をクリックします。

  8. イメージ拡大

    写真データがフレーム素材の下に移動します。

差し込んだ写真が、クリックできない場合には
イメージ拡大
フレーム画像など選択できるオブジェクトを選択して、写真が選択されるまで[Tab]キーを押してください。

または、

[図ツール]の[書式]タブの、[オブジェクトの選択と表示]をクリックすると、右側に[オブジェクトの選択と表示]作業ウィンドウが開きます。このウィンドウ内で写真を選択することができます。


« 前の手順へ Microsoft Office Word 2010/2013 の手順 トップへ